Gå till huvudinnehåll
IT-produkter och tjänster på ett ställe
Leverans inom 1-2 arbetsdagar
Trygg och säker betalning
  • Logga in
  • Skapa konto
  • Logga in
  • Skapa konto
  • Du har inga jämförelselistor
  • Du har inga favoritlistor
  • Kunskapsbanken
  • Kundservice & Support
    • Hitta rätt tillbehör & reservdelar
...loading menu tree
  1. Startsida
  2. Nätverk & säkerhet
  3. Nätverksswitchar
  4. Switchar
  5. Omada SX3832MPP nätverksswitch Hanterad L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) DIN-skena Svart

Product image slide 1
Product image slide 2
Product image slide 3
Product image slide 4
Product image slide 5
TP-Link artikelnr.: SX3832MPP
|
Dustin artikelnr.: 5020047310

Snabbfakta

RackmonteringJa
RJ-45 porttyp10G Ethernet
RJ-45 portar24
Strömförsörjning via Ethernet (PoE) stödJa
Total Power over Ethernet (PoE)-budget770 W
Switch typManaged
Switch-lagerL2+
Visa alla specifikationer

Produktegenskaper

  • Denna hanterade switch erbjuder 24 högpresterande 10G PoE-portar med en total PoE-budget på 770W och åtta SFP+-uplänkar, vilket säkerställer pålitliga anslutningar och effektiv strömförsörjning för dina enheter.
  • Du kan enkelt hantera och övervaka ditt nätverk genom webbaserade, CLI- och molngränssnitt, vilket gör installation och underhåll enkelt.
  • Designad med avancerade funktioner som VLAN-stöd, QoS, länkaggregering och en robust växelkraft, uppfyller den de grundläggande prestanda- och säkerhetsbehoven i din IT-miljö.
Läs mer om produkten
(0 Recensioner)
TP-Link

Omada SX3832MPP nätverksswitch Hanterad L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) DIN-skena Svart

26 495 kr
Frakt från 149 kr

Vi rekommenderar

Se alla tillbehör
Finns i distributörlager
Kan skickas inom 48h
  • Snabba leveranser
  • 60 dagars enkel retur
  • 4.5/5 på Trustpilot
  • Hyr från 823 kr/månad i 36 månader
Gå till huvudinnehåll

Skapa företagskonto

Fördelar med konto
  • Följ din order och se din orderhistorik
  • Spara favoriter och skapa jämförelselistor
  • Hantera enkelt dina returer, reklamationer och garantiärenden
Skapa företagskonto

Betalningsalternativ

Mastercard
Visa
Trustly
Faktura

Trygg shopping

mcid
verifiedbyvisa

Leveransalternativ

Postnord

EcoVadis

EcoVadis är en global plattform som utvärderar företags hållbarhetsarbete. Vi har uppnått högsta betyg, EcoVadis Platinum, vilket placerar oss bland de bästa 1 procenten av företag som bedömts.​

Våra ISO-certifikat

ISO 9001

Quality

ISO 14001

Environment

ISO 27001

Information Security

ISO 45001:2018

Health and Safety

Telefon:

08-553 44 000

|

Email:

[email protected]

|

Våra öppettider:

Måndag - Fredag, 08:00 - 16:00

Handla på Dustin

  • Försäljningsvillkor
  • Betalningsinformation
  • Leveransinformation
  • Fraktinformation
  • Kontovillkor
  • Integritetspolicy
  • Cookiepolicy
  • Tillgänglighet
  • Kampanjguide
  • Policy för produktrecensioner
  • Guidade produktval

Tjänster & lösningar

  • Managed Services
  • Dustin IT as a Service
  • Modern Workplace
  • Network as a Service
  • Cloud
  • Dataskydd
  • Säkerhet
  • Product Lifecycle Management
  • Takeback
  • Dustin Software Marketplace

Kundservice

  • Beställning
  • Leverans
  • Reklamation & återköp
  • Teknisk support
  • Betalning
  • Dustin Home information

Det här är Dustin

  • Press
  • Om Dustin Group
  • Karriär
  • Hållbart val
  • Dustins egna varumärken
  • Storföretag
  • Offentlig sektor
  • Säkerhet och Integritet

Inspiration

  • Nyhetsbrev
  • Kunskapsbanken
  • Eventkalender
  • Expertråd
  • Black Friday
  • Copilot+ PC AI datorer

Dustin Sverige AB, Box 1194, 131 27 Nacka Strand. Organisationsnummer: 556666-1012

© 2026 Dustin Group AB. All rights reserved.

Välj land

Sociala medier

facebook iconlinkedIn iconyouTube icon
  • Fyndvaror
  • Kampanjprodukter
  • Nya produkter
  • Datorer & surfplattor
  • Bildskärmar & datortillbehör
  • Server & storage
  • Nätverk & säkerhet
  • Datorkomponenter
  • Lagring Intern & Extern
  • Skrivare & förbrukning
  • Mobiltelefoner & tillbehör
  • Ljud & bild
  • POS (Point of Sale)
  • Hem & kontor
  • Programvara
  • Visa alla kategorier
Lindy Port Blocker RJ45 Svart 10-Pack Inkl 1 Nyckel

Lindy Port Blocker RJ45 Svart 10-Pack Inkl 1 Nyckel

+100 kvar. Kan skickas omgående
239 kr
Dymo Rhino 4200 Kit Inkl Hård Väska

Dymo Rhino 4200 Kit Inkl Hård Väska

3 kvar. Kan skickas omgående
1 999 kr
  • Beskrivning
  • Specifikation
  • Tillbehör
  • Recensioner (0)

Allmänt

Varumärke
TP-Link
Produktlinje
Omada

Design

Rackmontering
Ja
Formfaktor
DIN rail
Staplingsbar
Ja
Produktens färg
Svart
LED-indikatorer
Ja
Material, hölje
Metall
Antal fläktar
4 fan(s)

Nätverk

Kommunikationsstandarder
IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1x, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.1Q, IEEE 802.1x, IEEE 802.3x
10G stöd
Ja
Address Resolution Protocol (ARP) poster (max)
510
Portspegling
Ja
Överföringsbegränsning
Ja
Ethernet Ring Protection Switching (ERPS)
Ja
Länkaggregering
Ja
Broadcast Storm-kontroll
Ja
Auto MDI / MDI-X
Ja
Autonegotiation
Ja
STP (Spanning Tree Protocol)
Ja
VLAN-stöd
Ja
VLAN-funktioner
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Antal VLAN
4000
IPv4-rutter
48
Ipv6-rutter
48

Tekniska data

CE, FCC, IC, Federal Communications Commission (FCC), RoHS, REACH

Multicast-funktioner

Multicast-stöd
Ja
Multicast listener discovery (MLD)-snooping
Yes

Övrigt

Förpackningarnas innehåll
Console Cable

Prestanda

Minsta systemkrav
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Firmware kan uppgraderas
Ja
Fläktlös
Nej

Bevakning

IGMP-snooping
Ja
DHCP-funktioner
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Åtkomstkontrollista (ACL)
Ja
Kryptering/säkerhet
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL, TLS
Algoritmer för schemaläggning av köer
Strict Priority Queue (SPQ), Weighted Round Robin (WRR), WRR+SP
Statisk portsäkerhet
Ja
Autentisering
Gäst VLAN
Autentiseringstyp
AAA, RADIUS, TACACS+
DoS-attacker
Ja
CPU-försvar
Ja

Data transmission

Adresstabellstorlek
32000 entries
Switch kapacitet
640 Gbit/s
Hastighet vid vidarebefordran
240 Mpps
Antalet köer
8
Statisk routning
Ja
Jumbo Frames stöd
Ja
Jumboramar
9
Paketbuffertminne
24 MB

Management features

Switch typ
Managed
Switch-lager
L2+
Stöd för garanterad tjänstekvalitet (QoS)
Ja
Webbaserad adminstraion
Ja
Molnhanterat
Ja
Systemhändelselogg
Ja
ARP-inspektion
Ja
CLI (Configuring Location Settings)
Ja
Enhetlig ststiak konfiguration
Ja
MIB stödd
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Protokoll

DLDP (Device link detection protocol)
Ja
IPv4- och IPv6-funktioner
Dual stack IPv4/IPv6, IPv6 ping, IPv6 SNMP, IPv6 SSH, IPv6 Telnet, IPv6 TFTP, IPv6 tracert

Anslutningar

RJ-45 portar
24
RJ-45 porttyp
10G Ethernet
Antal 2.5G ethernetportar (koppar)
24
Antal Gigabit Ethernet (koppar)-portar
24
Antal Fast Ethernet (koppar) portar
24
Antal installerade SFP+-moduler
8
Antal 10G ethernetportar (koppar)
24
Konsolport
RJ-45/USB Type-C

Power over Ethernet (PoE)

Strömförsörjning via Ethernet (PoE) stöd
Ja
Antal Power over Ethernet 4PPoE (PoE++)-portar
24
Power over Ethernet (PoE)-effekt per port
90 W
Total Power over Ethernet (PoE)-budget
770 W

Strömtillförsel

Strömförsörjning ingår
Nej
Strömkälla
AC
AC-inspänning
110 - 240 V
Växelström Frekvens
50/60 Hz
Strömförbrukning (max)
1010.2 W
Strömförbrukning (vanlig)
953.7 W
Energisparläge (EEE)
Ja

Förpackning

Kabel inkluderad
Energiljus
Snabbstartsguide
Ja
Skruvar medföljer
Ja
Rackmonteringssats
Ja
Monteringsfästen ingår
Ja
Fötter i gummi
Ja

Hållbarhet

Hållbarhetsorganisationer
Lär dig att ta ansvar

Miljökrav

Temperatur vid drift
-5 - 45 °C
Temperaturintervall (förvaring)
-40 - 70 °C
Intervall för relativ operativ luftfuktighet
10 - 90 %
Fuktighet (förvaring)
5 - 90 %
Värmeavgivning
3444.7 Btu/h

Vikt & dimension

Bredd
440 mm
Djup
330 mm
Höjd
44 mm

Garanti & tjänster

Garanti
5 År
  • Stärka det verkliga Wi-Fi 6 och Wi-Fi 7 med 10G PoE++ portar
    - Bygg enkelt ett helt 10G multi-gigabit nätverk

    Programvarudefinierat nätverk (SDN) med molnåtkomst
    Fjärrhantera dina åtkomstpunkter, switchar och gateways över flera platser från ett enda gränssnitt.

Tillbehör som passar till Omada SX3832MPP nätverksswitch Hanterad L2+ 10G Ethernet (100/1000/10000) Power over Ethernet (PoE) DIN-skena Svart

Tillbehörskategorier

Portsäkerhet

Till kategorin Portsäkerhet
Lindy Port Blocker RJ45 Svart 10-Pack Inkl 1 Nyckel

LindyPort Blocker RJ45 Svart 10-Pack Inkl 1 Nyckel

Artikelnr. 5020025795 Tillv. art. nr. 47891
  • Produkttyp Portblockerare + nyckel
  • Kompatibla portar och kortplatser RJ-45
  • Produktens färg Svart
  • Material Akrylnitrilbutadienstyren (ABS)
+100 kvarKan skickas omgående
239 krExkl. moms
Till kategorin Portsäkerhet

Etikettskrivare

Till kategorin Etikettskrivare
Dymo Rhino 4200 Kit Inkl Hård Väska

DymoRhino 4200 Kit Inkl Hård Väska

Artikelnr. 5010752119 Tillv. art. nr. 1852995
  • Utskriftsteknologi Termisk Överföring
  • Displaytyp LED LCD
  • Tangentbordslayout QWERTY
  • Anslutningsteknologi Trådlös
3 kvarKan skickas omgående
1 999 krExkl. moms
Dymo Rhino 5200

DymoRhino 5200

Artikelnr. 5010393227 Tillv. art. nr. S0841480
  • Utskriftsteknologi Termisk Överföring
  • Maximal upplösning 180 x 180 dpi
  • Tangentbordslayout ABC
  • Maximal etikettbredd 19 mm
BeställningsvaraInväntar leveransbesked
2 399 krExkl. moms
Dymo Rhino 5200 Pro Med Hård Väska

DymoRhino 5200 Pro Med Hård Väska

Artikelnr. 5011205979 Tillv. art. nr. S0841400
  • Utskriftsteknologi Termisk Överföring
  • Maximal upplösning 180 x 180 dpi
  • Tangentbordslayout ABC
  • Maximal etikettbredd 19 mm
Finns i distributörlagerKan skickas inom 48h
3 599 krExkl. moms
Till kategorin Etikettskrivare

UPS PC / arbetsstationer

Till kategorin UPS PC / arbetsstationer
Eaton 5S 550i UPS

Eaton5S 550i UPS

Artikelnr. 5010757471 Tillv. art. nr. 5S550I
  • Uteffekt kapacitet (VA) 0.55 kVA
  • Uteffekt 330 W
  • Antal uttag AC 4 AC outlet(s)
  • Batteriteknik Slutna blybatterier (VRLA)
Finns i distributörlagerKan skickas inom 48h
1 149 krExkl. moms
Till kategorin UPS PC / arbetsstationer

Nätverkskort

Till kategorin Nätverkskort
Prokord USB-C To Gigabit Ethernet Adapter

ProkordUSB-C To Gigabit Ethernet Adapter

Artikelnr. 5011175672 Tillv. art. nr. USB3.1-GE
    +100 kvarKan skickas omgående
    185 krExkl. moms
    Prokord USB 3.0 Gigabit Ethernet Adapter

    ProkordUSB 3.0 Gigabit Ethernet Adapter

    Artikelnr. 5011012555 Tillv. art. nr. U3-GE01
      +100 kvarKan skickas omgående
      Rekommenderad
      115 krExkl. moms
      Till kategorin Nätverkskort

      RJ-45

      Till kategorin RJ-45
      Prokord Nätverkskabel / Patchkabel LSZH RJ-45 Cat 6 1m Grå

      ProkordNätverkskabel / Patchkabel LSZH RJ-45 Cat 6 1m Grå

      Artikelnr. 5010967750 Tillv. art. nr. UTP-0049
      • Anslutning 1 RJ-45
      • Anslutning 2 RJ-45
      • Kabel standard Cat 6
      • Kabelskärmning U/UTP (UTP)
      +100 kvarKan skickas omgående
      114 krExkl. moms
      Prokord Nätverkskabel / Patchkabel LSZH RJ-45 Cat 6 2m Grå

      ProkordNätverkskabel / Patchkabel LSZH RJ-45 Cat 6 2m Grå

      Artikelnr. 5010967769 Tillv. art. nr. UTP-0068
      • Anslutning 1 RJ-45
      • Anslutning 2 RJ-45
      • Kabel standard Cat 6
      • Kabelskärmning U/UTP (UTP)
      +100 kvarKan skickas omgående
      125 krExkl. moms
      Prokord Nätverkskabel / Patchkabel LSZH RJ-45 Cat 6 35m Grå

      ProkordNätverkskabel / Patchkabel LSZH RJ-45 Cat 6 35m Grå

      Artikelnr. 5010967777 Tillv. art. nr. UTP-0076
      • Anslutning 1 RJ-45
      • Anslutning 2 RJ-45
      • Kabel standard Cat 6
      • Kabelskärmning U/UTP (UTP)
      +100 kvarKan skickas omgående
      660 krExkl. moms
      Till kategorin RJ-45

      Installationskabel för nätverk

      Till kategorin Installationskabel för nätverk
      Prokord Bulkkabel Nej Cat 6 100m Grå

      ProkordBulkkabel Nej Cat 6 100m Grå

      Artikelnr. 5010967399 Tillv. art. nr. F/UTP-0015
      • Anslutning 1 Nej
      • Anslutning 2 Nej
      • Kabel standard Cat 6
      • Kabelskärmning F/UTP (FTP)
      45 kvarKan skickas omgående
      799 krExkl. moms
      Till kategorin Installationskabel för nätverk

      Skruvar

      Till kategorin Skruvar
      Direktronik Rackstuds V2 Röd/Brun 20-Pack

      DirektronikRackstuds V2 Röd/Brun 20-Pack

      Artikelnr. 5011164544 Tillv. art. nr. 20100645
        10 kvarKan skickas omgående
        199 krExkl. moms
        Direktronik Rackstuds V2 Röd/Brun 100-Pack

        DirektronikRackstuds V2 Röd/Brun 100-Pack

        Artikelnr. 5011164546 Tillv. art. nr. 20100647
        • Modell Racktillbehör, stift
        1 kvarKan skickas omgående
        695 krExkl. moms
        Direktronik Rackstuds Duo 50-Pack

        DirektronikRackstuds Duo 50-Pack

        Artikelnr. 5011215765 Tillv. art. nr. 20103212
        • Modell Racktillbehör, stift
        5 kvarKan skickas omgående
        695 krExkl. moms
        Till kategorin Skruvar

        Övriga tillbehör

        Till kategorin Övriga tillbehör
        Direktronik Den tredje handen

        DirektronikDen tredje handen

        Artikelnr. 5011171900 Tillv. art. nr. 104-4091
        • Maxvikt 50 kg
        BeställningsvaraInväntar leveransbesked
        1 295 krExkl. moms
        Till kategorin Övriga tillbehör

        Testverktyg

        Till kategorin Testverktyg
        Prokord LAN Verktygskit – 4-i-1 för Hemmanätverk & Småföretag

        ProkordLAN Verktygskit – 4-i-1 för Hemmanätverk & Småföretag

        Artikelnr. 5011182477 Tillv. art. nr. PN-2005
          +100 kvarKan skickas omgående
          -16%
          299 kr249 krExkl. moms
          NETOOL.IO Netool Lite Network Tester

          NETOOL.IONetool Lite Network Tester

          Artikelnr. 5020027624 Tillv. art. nr. NP-NE1E
            2 kvarKan skickas omgående
            2 395 krExkl. moms
            Till kategorin Testverktyg

            Installationsverktyg

            Till kategorin Installationsverktyg
            Digitus Nätverksinstallationskit

            DigitusNätverksinstallationskit

            Artikelnr. 5020020483 Tillv. art. nr. DN-94027
            • Produktens färg Multifärg
            6 kvarKan skickas omgående
            395 krExkl. moms
            Till kategorin Installationsverktyg

            Rackkabinett

            Till kategorin Rackkabinett
            Digitus Unique 9U 60X60 Svart

            DigitusUnique 9U 60X60 Svart

            Artikelnr. 5011255412 Tillv. art. nr. DN-19 09U-6/6-SW
            • Rackstorlek 9U
            • Maxvikt 100 kg
            • Bredd 600 mm
            • Djup 600 mm
            Finns i distributörlagerKan skickas inom 48h
            2 295 krExkl. moms
            Till kategorin Rackkabinett

            PoE-tillbehör

            Till kategorin PoE-tillbehör
            Zyxel POE12-3PD PoE Port Extender 4-Port 45W IP55

            ZyxelPOE12-3PD PoE Port Extender 4-Port 45W IP55

            Artikelnr. 5020018297 Tillv. art. nr. POE12-3PD-ZZ0101F
            • Typ av ethernet-gränssnitt Gigabit Ethernet
            • Kommunikationsstandarder IEEE 802.3at, IEEE 802.3bt, IEEE 802.1Q, IEEE 802.1x
            • Strömförsörjning via Ethernet (PoE) stöd Ja
            Finns i distributörlagerSkickas inom 3-4 dagar
            729 krExkl. moms
            Till kategorin PoE-tillbehör

            Övriga switchtillbehör

            Till kategorin Övriga switchtillbehör
            Digitus USB to Serial cable 1.8M 1.8m USB-A DB9 Svart

            DigitusUSB to Serial cable 1.8M 1.8m USB-A DB9 Svart

            Artikelnr. 5020084525 Tillv. art. nr. DA-70172
            • Kabellängd 1.8 m
            • Anslutning 1 USB-A
            • Anslutning 2 DB9
            • Produktens färg Svart
            7 kvarKan skickas omgående
            195 krExkl. moms
            Digitus USB-C to Serial cable 1.8M

            DigitusUSB-C to Serial cable 1.8M

            Artikelnr. 5020084526 Tillv. art. nr. DA-70173
            • Varumärke Digitus
            • Värdgränssnitt USB-A
            • Utgränssnittet RJ-48
            7 kvarKan skickas omgående
            225 krExkl. moms
            Till kategorin Övriga switchtillbehör