Gå till huvudinnehåll
IT-produkter och tjänster på ett ställe
Leverans inom 1-2 arbetsdagar
Trygg och säker betalning
  • Logga in
  • Skapa konto
  • Logga in
  • Skapa konto
  • Du har inga jämförelselistor
  • Du har inga favoritlistor
  • Kunskapsbanken
  • Kundservice & Support
    • Hitta rätt tillbehör & reservdelar
...loading menu tree
  1. Startsida
  2. Nätverk & säkerhet
  3. Nätverksswitchar
  4. Switchar
  5. DGS-3130-30TS/E nätverksswitchar hanterad L3 Gigabit Ethernet (10/100/1000) Grå

Product image slide 1
Product image slide 2
Product image slide 3
D-Link artikelnr.: DGS-3130-30TS/E
|
Dustin artikelnr.: 5020002823

Snabbfakta

RJ-45 porttypGigabit Ethernet
RJ-45 portar24
Fiberoptiska kontaktenSFP+
Strömförsörjning via Ethernet (PoE) stödNej
Switch typManaged
Switch-lagerL3
Visa alla specifikationer

Produktegenskaper

  • Skala enkelt med virtuell stapling, upp till 32 enheter eller 9 fysiska
  • Kombinera 24 Gigabit-portar, 2 x 10 G kopparportar och 4 SFP+ platser för uplink-anslutningar
  • Avancerade VLAN, ACL och QoS möjliggör segmentering av nätverkstrafik och prioritering av applikationer
  • Säkerhetsfunktioner som DHCP snooping och ARP-inspektion skyddar edge-portarna
  • Låg 30 W effektförbrukning och kompakt 1 U-profil minskar rackutrymme och energiförbrukning
Läs mer om produkten
(0 Recensioner)
D-Link

DGS-3130-30TS/E nätverksswitchar hanterad L3 Gigabit Ethernet (10/100/1000) Grå

11 822 kr
Frakt från 149 kr

Vi rekommenderar

Se alla tillbehör
Beställningsvara
Inväntar leveransbesked
Liknande produkter
  • Snabba leveranser
  • 60 dagars enkel retur
  • 4.5/5 på Trustpilot
  • Hyr från 367 kr/månad i 36 månader
Gå till huvudinnehåll

Skapa företagskonto

Fördelar med konto
  • Följ din order och se din orderhistorik
  • Spara favoriter och skapa jämförelselistor
  • Hantera enkelt dina returer, reklamationer och garantiärenden
Skapa företagskonto

Betalningsalternativ

MasterCardVisaTrustlyInvoice

Trygg shopping

mcid
verifiedbyvisa

Leveransalternativ

Postnord

EcoVadis

EcoVadis är en global plattform som utvärderar företags hållbarhetsarbete. Vi har uppnått högsta betyg, EcoVadis Platinum, vilket placerar oss bland de bästa 1 procenten av företag som bedömts.​

Våra ISO-certifikat

ISO 9001

Quality

ISO 14001

Environment

ISO 27001

Information Security

ISO 45001:2018

Health and Safety

Telefon:

08-553 44 000

|

Email:

[email protected]

|

Våra öppettider:

Måndag - Fredag, 08:00 - 16:00

Handla på Dustin

  • Försäljningsvillkor
  • Betalningsinformation
  • Leveransinformation
  • Fraktinformation
  • Kontovillkor
  • Integritetspolicy
  • Cookiepolicy
  • Tillgänglighet
  • Kampanjguide
  • Policy för produktrecensioner
  • Guidade produktval

Tjänster & lösningar

  • Managed Services
  • Dustin IT as a Service
  • Modern Workplace
  • Network as a Service
  • Cloud
  • Dataskydd
  • Säkerhet
  • Product Lifecycle Management
  • Takeback
  • Dustin Software Marketplace

Kundservice

  • Beställning
  • Leverans
  • Reklamation & återköp
  • Teknisk support
  • Betalning
  • Dustin Home information

Det här är Dustin

  • Press
  • Om Dustin Group
  • Karriär
  • Hållbart val
  • Dustins egna varumärken
  • Storföretag
  • Offentlig sektor
  • Säkerhet och Integritet

Inspiration

  • Nyhetsbrev
  • Kunskapsbanken
  • Eventkalender
  • Expertråd
  • Black Friday
  • Copilot+ PC AI datorer

Dustin Sverige AB, Box 1194, 131 27 Nacka Strand. Organisationsnummer: 556666-1012

© 2026 Dustin Group AB. All rights reserved.

Välj land

Sociala medier

facebook iconlinkedIn iconyouTube icon
  • Fyndvaror
  • Kampanjprodukter
  • Nya produkter
  • Datorer & surfplattor
  • Bildskärmar & datortillbehör
  • Server & storage
  • Nätverk & säkerhet
  • Datorkomponenter
  • Lagring Intern & Extern
  • Skrivare & förbrukning
  • Mobiltelefoner & tillbehör
  • Ljud & bild
  • POS (Point of Sale)
  • Hem & kontor
  • Programvara
  • Visa alla kategorier
Lindy Port Blocker RJ45 Svart 10-Pack Inkl 1 Nyckel

Lindy Port Blocker RJ45 Svart 10-Pack Inkl 1 Nyckel

Beställningsvara. Inväntar leveransbesked
239 kr
Dymo Rhino 4200 Kit Inkl Hård Väska

Dymo Rhino 4200 Kit Inkl Hård Väska

3 kvar. Kan skickas omgående
1 999 kr
  • Beskrivning
  • Specifikation
  • Tillbehör
  • Recensioner (0)

Allmänt

Varumärke
D-Link

Design

Produktens färg
Grå
Staplingsbar
Ja
LED-indikatorer
Ja
Antal fläktar
1 fan(s)
Certifiering
FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC

Nätverk

Kommunikationsstandarder
IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1x, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
10G stöd
Ja
Koppar Ethernet-kablar teknik
1000BASE-T, 100BASE-T, 10BASE-T, 10GBASE-T
Portspegling
Ja
Flödeskontroll
Ja
Länkaggregering
Ja
Head-of-line (HOL) blockering
Ja
STP (Spanning Tree Protocol)
Ja
VLAN-stöd
Ja
VLAN-funktioner
MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Antal VLAN
4000

Multicast-funktioner

Multicast-stöd
Ja

Prestanda

Fysisk stackning (enheter)
9
Virtuell stackning (enheter)
32
Ljudnivå Lc IEC
47 dB
Medeltid mellan fel (MTBF)
388361 h

Bevakning

IGMP-snooping
Ja
DHCP-funktioner
DHCP client, DHCP relay, DHCP server, DHCP snooping
Åtkomstkontrollista (ACL)
Ja
Loopskydd
Ja
Åtkomstkontrollista (ACL) egress
512
Algoritmer för schemaläggning av köer
Deficit weighted round robin (DWRR), SP, Weighted Round Robin (WRR), WRR+SP
Åtkomstkontrollista (ACL) ingress
2048
SSH / SSL-stöd
Ja
BPDU-filtrering/-skydd
Ja
Autentisering
Gäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering

Data transmission

Adresstabellstorlek
16384 entries
Switch kapacitet
168 Gbit/s
Hastighet vid vidarebefordran
125 Mpps
Jumbo Frames stöd
Ja
Jumboramar
9000
Paketbuffertminne
2 MB

Management features

Switch typ
Managed
Switch-lager
L3
Stöd för garanterad tjänstekvalitet (QoS)
Ja
Webbaserad adminstraion
Ja
ARP-inspektion
Ja
MIB stödd
RFC 1213, RFC 4188, RFC 1157, 2571-2576, RFC 1907, RFC 1757, 2819, RFC 2021, RFC 1398, 1643, 1650, 2358, 2665, RFC 2674 802.1p 2233, 2863 IF MIB, RFC 2618, RFC 2620, RFC 2925, RFC 2674, 4363, RFC 1065, 1066, 1155, 1156, 2578, RFC 1215, RFC 1212, RFC 4022, RFC 4113, RFC 4293, RFC 2737

Protokoll

Router-protokoll
RIP

Anslutningar

RJ-45 portar
24
RJ-45 porttyp
Gigabit Ethernet
Antal 10G ethernetportar (koppar)
2
Antal SFP+-modulplatser
4
Strömanslutning
AC-ingångskontakt
Fiberoptiska kontakten
SFP+
Antal USB 2.0 anslutningar
1

Power over Ethernet (PoE)

Strömförsörjning via Ethernet (PoE) stöd
Nej

Strömtillförsel

Strömkälla
DC
AC-inspänning
100 - 240 V
Växelström Frekvens
50 - 60 Hz
Strömförbrukning (max)
30.36 W
Stöd för redundant strömförsörjning (RPS)
Ja

Miljökrav

Temperatur vid drift
0 - 50 °C
Temperaturintervall (förvaring)
-40 - 70 °C
Intervall för relativ operativ luftfuktighet
10 - 90 %
Fuktighet (förvaring)
5 - 90 %
Värmeavgivning
103.59 Btu/h

Vikt & dimension

Bredd
440 mm
Djup
250 mm
Höjd
44 mm
Vikt
3200 g

Varför välja denna nätverksswitch?

D-Link DGS-3130-30TS/E är en Lite Layer 3, stapelbar, administrerad nätverksswitch som levererar skalbar Gigabit-åtkomst med 10 G uplinks, avancerad VLAN- och multicastkontroll samt omfattande säkerhetsfunktioner. Den minskar hanteringsbördan genom fysisk och virtuell stackning samt webb- eller CLI-baserad hantering. Switchen är lämplig för campusåtkomst eller som metro-aggregationslösning där förutsägbar prestanda och segmenterad trafikstyrning är viktiga.

DGS-3130-30TS/E i korthet:

  • Layer 3-administrerad switch med 24 Gigabit RJ-45-portar, två 10 G kopparuplinks och fyra SFP+-platser, för blandad koppar- och fiberåtkomst och uplinks.
  • Stapelbar både fysiskt och virtuellt för att förenkla expansion och behålla en enhetlig hanteringsplan över flera enheter.
  • Omfattande trafikstyrning och segmentering, inklusive taggade och portbaserade VLAN, privata VLAN, MAC-baserade och röst-VLAN, ACL:er och QoS för att prioritera kritiska applikationer.
  • Inbyggda säkerhets- och tålighetsfunktioner med DHCP-snooping, ARP-inspektion, 802.1x och portautentisering, SSH/SSL-hantering samt stöd för redundant strömförsörjning.
  • Obs: denna modell erbjuder inte Power over Ethernet, beakta PoE-krav vid planering av installationer.

Anslutning och prestanda

DGS-3130-30TS/E kombinerar 24 Gigabit RJ-45-åtkomstportar med två 10 G kopparuplinks och fyra SFP+-platser så att du kan ansluta edge-enheter och högkapacitetslänkar utan mellanliggande hårdvara. Switchen har switchingkapacitet och paketframåtriktning dimensionerad för att hantera aggregerad användartrafik och multicastströmmar, och stöd för jumbo frames underlättar stora dataöverföringar och lagringstrafik.

Hantering, segmentering och säkerhet

Du kan hantera switchen via ett webb-GUI, SSH eller genom standard-MIB:ar för integration med nätverksövervakningsverktyg. VLAN- och multicastkontroller gör det möjligt att segmentera trafik för röst, video och data, medan ACL:er och kö-schemaläggning (DWRR, WRR och SP) gör det möjligt att genomdriva åtkomstpolicys och prioritera latenetskänsliga flöden. Säkerhetsfunktioner som DHCP-snooping, ARP-inspektion, BPDU-skydd och portbaserad autentisering minskar risken för vanliga edge-attacker och felkonfigurationer.

Tillförlitlighet och driftsättning

Switchen stöder virtuell stackning upp till 32 enheter och fysisk stackning för att öka porttätheten samtidigt som hanteringen centraliseras. Den har stöd för redundanta nätaggregat för högre tillgänglighet och drivs från standard AC-nätspänning med måttlig strömförbrukning, vilket bidrar till lägre driftskostnader. Kompakt 1 U-formfaktor och ett driftintervall som passar för kopplingsskåp gör den enkel att placera i campusets kopplingsskåp och i små datacenterrack.

D-Link

D-Link

Vi erbjuder ett brett urval av produkter från D-link. Utforska vårt sortiment för att hitta högkvalitativa produkter som passar dina behov.

Se mer från D-Link

Tillbehör som passar till DGS-3130-30TS/E nätverksswitchar hanterad L3 Gigabit Ethernet (10/100/1000) Grå

Tillbehörskategorier

Portsäkerhet

Till kategorin Portsäkerhet
Lindy Port Blocker RJ45 Svart 10-Pack Inkl 1 Nyckel

LindyPort Blocker RJ45 Svart 10-Pack Inkl 1 Nyckel

Artikelnr. 5020025795 Tillv. art. nr. 47891
  • Produkttyp Portblockerare + nyckel
  • Kompatibla portar och kortplatser RJ-45
  • Produktens färg Svart
  • Material Akrylnitrilbutadienstyren (ABS)
BeställningsvaraInväntar leveransbesked
239 krExkl. moms
Till kategorin Portsäkerhet

Etikettskrivare

Till kategorin Etikettskrivare
Dymo Rhino 4200 Kit Inkl Hård Väska

DymoRhino 4200 Kit Inkl Hård Väska

Artikelnr. 5010752119 Tillv. art. nr. 1852995
  • Utskriftsteknologi Termisk Överföring
  • Displaytyp LED LCD
  • Tangentbordslayout QWERTY
  • Anslutningsteknologi Trådlös
3 kvarKan skickas omgående
1 999 krExkl. moms
Dymo Rhino 5200

DymoRhino 5200

Artikelnr. 5010393227 Tillv. art. nr. S0841480
  • Utskriftsteknologi Termisk Överföring
  • Maximal upplösning 180 x 180 dpi
  • Tangentbordslayout ABC
  • Maximal etikettbredd 19 mm
Finns i distributörlagerKan skickas inom 48h
2 599 krExkl. moms
Dymo Rhino 5200 Pro Med Hård Väska

DymoRhino 5200 Pro Med Hård Väska

Artikelnr. 5011205979 Tillv. art. nr. S0841400
  • Utskriftsteknologi Termisk Överföring
  • Maximal upplösning 180 x 180 dpi
  • Tangentbordslayout ABC
  • Maximal etikettbredd 19 mm
Finns i distributörlagerKan skickas inom 48h
3 099 krExkl. moms
Till kategorin Etikettskrivare

UPS PC / arbetsstationer

Till kategorin UPS PC / arbetsstationer
Eaton 5S 550i UPS

Eaton5S 550i UPS

Artikelnr. 5010757471 Tillv. art. nr. 5S550I
  • Uteffekt kapacitet (VA) 0.55 kVA
  • Uteffekt 330 W
  • Antal uttag AC 4 AC outlet(s)
  • Batteriteknik Slutna blybatterier (VRLA)
BeställningsvaraInväntar leveransbesked
1 149 krExkl. moms
Till kategorin UPS PC / arbetsstationer

Nätverkskort

Till kategorin Nätverkskort
Prokord USB-C To Gigabit Ethernet Adapter

ProkordUSB-C To Gigabit Ethernet Adapter

Artikelnr. 5011175672 Tillv. art. nr. USB3.1-GE
    +100 kvarKan skickas omgående
    185 krExkl. moms
    Prokord USB 3.0 Gigabit Ethernet Adapter

    ProkordUSB 3.0 Gigabit Ethernet Adapter

    Artikelnr. 5011012555 Tillv. art. nr. U3-GE01
      +100 kvarKan skickas omgående
      Rekommenderad
      115 krExkl. moms
      Till kategorin Nätverkskort

      RJ-45

      Till kategorin RJ-45
      Prokord Nätverkskabel / Patchkabel LSZH RJ-45 Cat 6 1m Grå

      ProkordNätverkskabel / Patchkabel LSZH RJ-45 Cat 6 1m Grå

      Artikelnr. 5010967750 Tillv. art. nr. UTP-0049
      • Anslutning 1 RJ-45
      • Anslutning 2 RJ-45
      • Kabel standard Cat 6
      • Kabelskärmning U/UTP (UTP)
      +100 kvarKan skickas omgående
      114 krExkl. moms
      Prokord Nätverkskabel / Patchkabel LSZH RJ-45 Cat 6 2m Grå

      ProkordNätverkskabel / Patchkabel LSZH RJ-45 Cat 6 2m Grå

      Artikelnr. 5010967769 Tillv. art. nr. UTP-0068
      • Anslutning 1 RJ-45
      • Anslutning 2 RJ-45
      • Kabel standard Cat 6
      • Kabelskärmning U/UTP (UTP)
      +100 kvarKan skickas omgående
      125 krExkl. moms
      Prokord Nätverkskabel / Patchkabel LSZH RJ-45 Cat 6 35m Grå

      ProkordNätverkskabel / Patchkabel LSZH RJ-45 Cat 6 35m Grå

      Artikelnr. 5010967777 Tillv. art. nr. UTP-0076
      • Anslutning 1 RJ-45
      • Anslutning 2 RJ-45
      • Kabel standard Cat 6
      • Kabelskärmning U/UTP (UTP)
      +100 kvarKan skickas omgående
      660 krExkl. moms
      Till kategorin RJ-45

      Installationskabel för nätverk

      Till kategorin Installationskabel för nätverk
      Prokord Bulkkabel Nej Cat 6 100m Grå

      ProkordBulkkabel Nej Cat 6 100m Grå

      Artikelnr. 5010967399 Tillv. art. nr. F/UTP-0015
      • Anslutning 1 Nej
      • Anslutning 2 Nej
      • Kabel standard Cat 6
      • Kabelskärmning F/UTP (FTP)
      45 kvarKan skickas omgående
      799 krExkl. moms
      Till kategorin Installationskabel för nätverk

      Skruvar

      Till kategorin Skruvar
      Direktronik Rackstuds V2 Röd/Brun 20-Pack

      DirektronikRackstuds V2 Röd/Brun 20-Pack

      Artikelnr. 5011164544 Tillv. art. nr. 20100645
        2 kvarKan skickas omgående
        199 krExkl. moms
        Direktronik Rackstuds V2 Röd/Brun 100-Pack

        DirektronikRackstuds V2 Röd/Brun 100-Pack

        Artikelnr. 5011164546 Tillv. art. nr. 20100647
        • Modell Racktillbehör, stift
        4 kvarKan skickas omgående
        695 krExkl. moms
        Direktronik Rackstuds Duo 50-Pack

        DirektronikRackstuds Duo 50-Pack

        Artikelnr. 5011215765 Tillv. art. nr. 20103212
        • Modell Racktillbehör, stift
        3 kvarKan skickas omgående
        695 krExkl. moms
        Till kategorin Skruvar

        Övriga tillbehör

        Till kategorin Övriga tillbehör
        Direktronik Den tredje handen

        DirektronikDen tredje handen

        Artikelnr. 5011171900 Tillv. art. nr. 104-4091
        • Maxvikt 50 kg
        BeställningsvaraInväntar leveransbesked
        1 295 krExkl. moms
        Till kategorin Övriga tillbehör

        Testverktyg

        Till kategorin Testverktyg
        Prokord LAN Verktygskit – 4-i-1 för Hemmanätverk & Småföretag

        ProkordLAN Verktygskit – 4-i-1 för Hemmanätverk & Småföretag

        Artikelnr. 5011182477 Tillv. art. nr. PN-2005
          +100 kvarKan skickas omgående
          -16%
          299 kr249 krExkl. moms
          NETOOL.IO Netool Lite Network Tester

          NETOOL.IONetool Lite Network Tester

          Artikelnr. 5020027624 Tillv. art. nr. NP-NE1E
            4 kvarKan skickas omgående
            2 395 krExkl. moms
            Till kategorin Testverktyg

            Installationsverktyg

            Till kategorin Installationsverktyg
            Digitus Nätverksinstallationskit

            DigitusNätverksinstallationskit

            Artikelnr. 5020020483 Tillv. art. nr. DN-94027
            • Produktens färg Multifärg
            13 kvarKan skickas omgående
            395 krExkl. moms
            Till kategorin Installationsverktyg

            Rackkabinett

            Till kategorin Rackkabinett
            Digitus Unique 9U 60X60 Svart

            DigitusUnique 9U 60X60 Svart

            Artikelnr. 5011255412 Tillv. art. nr. DN-19 09U-6/6-SW
            • Rackstorlek 9U
            • Maxvikt 100 kg
            • Bredd 600 mm
            • Djup 600 mm
            Finns i distributörlagerKan skickas inom 48h
            2 295 krExkl. moms
            Till kategorin Rackkabinett

            PoE-tillbehör

            Till kategorin PoE-tillbehör
            Zyxel POE12-3PD PoE Port Extender 4-Port 45W IP55

            ZyxelPOE12-3PD PoE Port Extender 4-Port 45W IP55

            Artikelnr. 5020018297 Tillv. art. nr. POE12-3PD-ZZ0101F
            • Typ av ethernet-gränssnitt Gigabit Ethernet
            • Kommunikationsstandarder IEEE 802.3at, IEEE 802.3bt, IEEE 802.1Q, IEEE 802.1x
            • Strömförsörjning via Ethernet (PoE) stöd Ja
            Finns i distributörlagerSkickas inom 3-4 dagar
            729 krExkl. moms
            Till kategorin PoE-tillbehör

            Övriga switchtillbehör

            Till kategorin Övriga switchtillbehör
            Digitus USB to Serial cable 1.8M 1.8m USB-A DB9 Svart

            DigitusUSB to Serial cable 1.8M 1.8m USB-A DB9 Svart

            Artikelnr. 5020084525 Tillv. art. nr. DA-70172
            • Kabellängd 1.8 m
            • Anslutning 1 USB-A
            • Anslutning 2 DB9
            • Produktens färg Svart
            BeställningsvaraInväntar leveransbesked
            195 krExkl. moms
            Digitus USB-C to Serial cable 1.8M

            DigitusUSB-C to Serial cable 1.8M

            Artikelnr. 5020084526 Tillv. art. nr. DA-70173
            • Varumärke Digitus
            • Värdgränssnitt USB-A
            • Utgränssnittet RJ-48
            7 kvarKan skickas omgående
            225 krExkl. moms
            Till kategorin Övriga switchtillbehör