Gå till huvudinnehåll
IT-produkter och tjänster på ett ställe
Leverans inom 1-2 arbetsdagar
Trygg och säker betalning
  • Logga in
  • Skapa konto
  • Logga in
  • Skapa konto
  • Du har inga jämförelselistor
  • Du har inga favoritlistor
  • Kunskapsbanken
  • Kundservice & Support
    • Hitta rätt tillbehör & reservdelar
...loading menu tree
  1. Startsida
  2. Nätverk & säkerhet
  3. Nätverksswitchar
  4. Switchar
  5. EX4000-24T network switch Managed L2/L3 Gigabit Ethernet (10/100/1000) PoE 1U Grey

Product image slide 1
Product image slide 2
Product image slide 3
Product image slide 4
Product image slide 5
Juniper Networks artikelnr.: EX4000-24MP
|
Dustin artikelnr.: 5020092039

Snabbfakta

RackmonteringJa
RJ-45 porttypGigabit Ethernet
RJ-45 portar24
Strömförsörjning via Ethernet (PoE) stödJa
Total Power over Ethernet (PoE)-budget370 W
Switch typManaged
Switch-lagerL2, L3
Visa alla specifikationer
(0 Recensioner)
Juniper Networks

EX4000-24T network switch Managed L2/L3 Gigabit Ethernet (10/100/1000) PoE 1U Grey

Produkten har utgått

Liknande produkter

Visa alla liknande produkter
Se tillbehör till denna produkt
Gå till huvudinnehåll

Skapa företagskonto

Fördelar med konto
  • Följ din order och se din orderhistorik
  • Spara favoriter och skapa jämförelselistor
  • Hantera enkelt dina returer, reklamationer och garantiärenden
Skapa företagskonto

Betalningsalternativ

MasterCardVisaTrustlyInvoice

Trygg shopping

mcid
verifiedbyvisa

Leveransalternativ

Postnord

EcoVadis

EcoVadis är en global plattform som utvärderar företags hållbarhetsarbete. Vi har uppnått högsta betyg, EcoVadis Platinum, vilket placerar oss bland de bästa 1 procenten av företag som bedömts.​

Våra ISO-certifikat

ISO 9001

Quality

ISO 14001

Environment

ISO 27001

Information Security

ISO 45001:2018

Health and Safety

Telefon:

08-553 44 000

|

Email:

[email protected]

|

Våra öppettider:

Måndag - Fredag, 08:00 - 16:00

Handla på Dustin

  • Försäljningsvillkor
  • Betalningsinformation
  • Leveransinformation
  • Fraktinformation
  • Kontovillkor
  • Integritetspolicy
  • Cookiepolicy
  • Tillgänglighet
  • Kampanjguide
  • Policy för produktrecensioner
  • Guidade produktval

Tjänster & lösningar

  • Managed Services
  • Dustin IT as a Service
  • Modern Workplace
  • Network as a Service
  • Cloud
  • Dataskydd
  • Säkerhet
  • Product Lifecycle Management
  • Takeback
  • Dustin Software Marketplace

Kundservice

  • Beställning
  • Leverans
  • Reklamation & återköp
  • Teknisk support
  • Betalning
  • Dustin Home information

Det här är Dustin

  • Press
  • Om Dustin Group
  • Karriär
  • Hållbart val
  • Dustins egna varumärken
  • Storföretag
  • Offentlig sektor
  • Säkerhet och Integritet

Inspiration

  • Nyhetsbrev
  • Kunskapsbanken
  • Eventkalender
  • Expertråd
  • Black Friday
  • Copilot+ PC AI datorer

Dustin Sverige AB, Box 1194, 131 27 Nacka Strand. Organisationsnummer: 556666-1012

© 2026 Dustin Group AB. All rights reserved.

Välj land

Sociala medier

facebook iconlinkedIn iconyouTube icon
  • Fyndvaror
  • Kampanjprodukter
  • Nya produkter
  • Datorer & surfplattor
  • Bildskärmar & datortillbehör
  • Server & storage
  • Nätverk & säkerhet
  • Datorkomponenter
  • Lagring Intern & Extern
  • Skrivare & förbrukning
  • Mobiltelefoner & tillbehör
  • Ljud & bild
  • POS (Point of Sale)
  • Hem & kontor
  • Programvara
  • Visa alla kategorier
Ubiquiti UniFi USW 24 PoE 100W

Ubiquiti

UniFi USW 24 PoE 100W

4 549 kr
+100 kvar. Kan skickas omgående
Ubiquiti Unifi Pro Max 48 PoE 720W Switch

Ubiquiti

Unifi Pro Max 48 PoE 720W Switch

14 495 kr
36 kvar. Kan skickas omgående
Ubiquiti UniFi USW 24 Pro 400W

Ubiquiti

UniFi USW 24 Pro 400W

7 495 kr
2 kvar. Kan skickas omgående
Ubiquiti UniFi USW 48 Switch 210W

Ubiquiti

UniFi USW 48 Switch 210W

7 049 kr
16 kvar. Kan skickas omgående
  • Beskrivning
  • Specifikation
  • Dokument (1)
  • Tillbehör
  • Recensioner (0)
Det finns ingen beskrivning för denna produkt.

Allmänt

Varumärke
Juniper
Produktlinje
EX4000-24MP
Modell
EX4000-24MP

Design

Rackmontering
Ja
Produktens färg
Grå
Formfaktor
1U
LED-indikatorer
Ja
Återställningsknapp
Ja
Temperatursensor
Ja

Nätverk

Kommunikationsstandarder
IEEE 802.1ab, IEEE 802.1ak, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1x, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.1q, IEEE 802.1p, IEEE 802.1ab, TCP/IP, DHCP, ICMP, NAT, PPPoE, NTP, HTTP, HTTPS, DNS, IPSec, PPTP, L2TP, OpenVPN, WireGuard VPN, SNMP, LLDP, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af/at, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3bt, IEEE 802.1Q, IEEE 802.1x, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
10G stöd
Ja
Address Resolution Protocol (ARP) poster (max)
4096
Koppar Ethernet-kablar teknik
1000BASE-T, 1000BASE-X, 100BASE-T, 10BASE-T
Portspegling
Ja
Policybaserad routing
Ja
IP-routning
Ja
Stöd för automatisk inlärning av MAC-adresser
Ja
Flödeskontroll
Ja
Ethernet Ring Protection Switching (ERPS)
Ja
Länkaggregering
Ja
Auto MDI / MDI-X
Ja
Datahastighet för Ethernet-LAN
10, 100, 1000 Mbit/s
Neighbor Discovery Protocol (ND) poster
3000
STP (Spanning Tree Protocol)
Ja
VLAN-stöd
Ja
VLAN-funktioner
MVRP, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
Antal VLAN
1020

Tekniska data

Efterlevnadsintyg
BSMI, Electromagnetic Compatibility (EMC), Federal Communications Commission (FCC), RoHS, REACH, UL, FCC, BSMI, KC, VCCI, UKCA, CE, CB, RCM, Ukraina DOC, Marocko DOC, VCCI

Multicast-funktioner

Multicast-stöd
Ja
Multicast listener discovery (MLD)-snooping
Yes
IPv4 multicast-poster
3200
IPv6 multicast-poster
1650

Övrigt

Total lagringskapacitet
8 GB

Prestanda

Internminne
4000 MB
Fläktlös
Ja
Minnestyp
DRAM
RFC-lista
sFlow
Ja

Bevakning

IGMP-snooping
Ja
DHCP-funktioner
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 snooping
Åtkomstkontrollista (ACL)
Ja
Kryptering/säkerhet
802.1x RADIUS, EAP, HTTPS, MD5, PEAP, SNMP, SNMPv2, SNMPv3, SSH-2, TLS, TTLS
Algoritmer för schemaläggning av köer
SP, Weighted random early detection (WRED)
Ständig MAC-inlärning (Sticky MAC)
Ja
Lösenordsskydd
Ja
Autentisering
MAC-baserad auktorisering
Autentiseringstyp
AAA, IEEE 802.1x, RADIUS, TACACS+

Data transmission

Adresstabellstorlek
32000 entries
Switch kapacitet
64 Gbit/s
Genomströmning
95 Mpps
Lagra-och-vidarebefordra
Ja
Statisk routning
Ja
Jumbo Frames stöd
Ja
Jumboramar
9216

Management features

Switch typ
Managed
Switch-lager
L2, L3
Stöd för garanterad tjänstekvalitet (QoS)
Ja
Molnhanterat
Ja
Systemhändelselogg
Ja
ARP-inspektion
Ja
CLI (Configuring Location Settings)
Ja
MIB stödd
RFC 1155 SMI RFC 1157 SNMPv1 RFC 1212, RFC 1213, RFC 1215 MIB-II, Ethernet-Like MIB and TRAPs RFC 1493 Bridge MIB RFC 1643 Ethernet MIB RFC 1657 BGP-4 MIB RFC 1724 RIPv2 MIB RFC 1850 OSPFv2 MIB RFC 1905 RFC 1907 SNMP v2c, SMIv2 and Revised MIB-II RFC 2011 SNMPv2 for Internet Protocol using SMIv2 RFC 2012 SNMPv2 for transmission control protocol using SMIv2 RFC 2013 SNMPv2 for user datagram protocol suing SMIv2 RFC 2096 IPv4 Forwarding Table MIB RFC 2287 System Application Packages MIB RFC 2570–2575 SNMPv3, user based security, encryption, and authentication RFC 2576 Coexistence between SNMP Version 1, Version 2 and Version 3 RFC 2578 SNMP Structure of Management Information MIB RFC 2579 SNMP Textual Conventions for SMIv2 RFC 2665 Ethernet-like interface MIB RFC 2787 VRRP MIB RFC 2819 RMON MIB RFC 2863 Interface Group MIB RFC 2863 Interface MIB RFC 2922 LLDP MIB RFC 2925 Ping/Traceroute MIB RFC 2932 IPv4 Multicast MIB RFC 3413 SNMP Application MIB RFC 3414 User-based Security model for SNMPv3 RFC 3415 View-based Access Control Model for SNMP RFC 3621 PoE-MIB (PoE switches only) RFC 4188 STP and Extensions MIB RFC 4363 Definitions of Managed Objects for Bridges with Traffic Classes, Multicast Filtering, and VLAN extensions RFC 5643 OSPF v3 MIB support Draft – blumenthal – aes – usm - 08 Draft – reeder - snmpv3 – usm - 3desede -00 Draft-ietf-bfd-mib-02.txt Draft-ietf-idmr-igmp-mib-13 Draft-ietf-idmr-pim-mib-09 Draft-ietf-idr-bgp4-mibv2-02.txt – Enhanced BGP-4 MIB Draft-ietf-isis-wg-mib-07

Protokoll

VRRP (Virtual Router Redundancy Protocol)
Ja
Router-protokoll
BGP, IS-IS, OSPF, OSPFv3, RIP-1, RIP-2, RIPng
IPSG (IP Source Guard)
Ja

Anslutningar

RJ-45 portar
24
Antal hanteringsportar
1 pc(s)
RJ-45 porttyp
Gigabit Ethernet
Antal SFP+-modulplatser
4
Konsolport
RJ-45
Antal Uplink-portar
2

Power over Ethernet (PoE)

Strömförsörjning via Ethernet (PoE) stöd
Ja
Antal Power over Ethernet plus (PoE +)-portar
24
Typ av PoE (Power over Ethernet) som stöds
PoE+
Power over Ethernet (PoE)-portar kvantitet
24
Power over Ethernet (PoE)-effekt per port
30 W
Total Power over Ethernet (PoE)-budget
370 W

Strömtillförsel

Strömkälla
AC
AC-inspänning
100 - 240 V
Växelström Frekvens
50/60 Hz
Strömförbrukning (max)
51 W
Ingående ström
3 A

Miljökrav

Temperatur vid drift
0 - 50 °C
Temperaturintervall (förvaring)
-40 - 70 °C
Intervall för relativ operativ luftfuktighet
5 - 90 %
Fuktighet (förvaring)
5 - 95 %
Altitud vid drift
0 - 3048 m

Vikt & dimension

Bredd
441 mm
Djup
258 mm
Höjd
43.4 mm
Vikt
4000 g

Dokument EX4000-24T network switch Managed L2/L3 Gigabit Ethernet (10/100/1000) PoE 1U Grey

PDF-dokument

  • Product data sheet brochure

Tillbehör som passar till EX4000-24T network switch Managed L2/L3 Gigabit Ethernet (10/100/1000) PoE 1U Grey

Tillbehörskategorier

Försäkringar & garantier

Till kategorin Header_ProductNearServices
Juniper Networks Juniper SVC-ND-EX4K-24MP garanti & supportförlängning 1 licens/-er

Juniper NetworksJuniper SVC-ND-EX4K-24MP garanti & supportförlängning 1 licens/-er

Artikelnr. 5020092040 Tillv. art. nr. SVC-ND-EX4K-24MP
    BeställningsvaraInväntar leveransbesked
    4 495 krExkl. moms
    Till kategorin Header_ProductNearServices

    SFP & GBIC

    Till kategorin SFP & GBIC
    Juniper Networks SFPP-10GE-SR-IT compatibel SFP+ module - 10GBASE-SR

    Juniper NetworksSFPP-10GE-SR-IT compatibel SFP+ module - 10GBASE-SR

    Artikelnr. 5020091740 Tillv. art. nr. SFPP-10GE-SR-IT
      BeställningsvaraInväntar leveransbesked
      15 495 krExkl. moms
      Juniper Networks SFP-1G-T-C RJ-45 Connector SFP Transceiver

      Juniper NetworksSFP-1G-T-C RJ-45 Connector SFP Transceiver

      Artikelnr. 5020091738 Tillv. art. nr. SFP-1G-T-C
        BeställningsvaraInväntar leveransbesked
        3 895 krExkl. moms
        Juniper Networks SFP, 1G, FDDI 220m and OM1 275m/OM2 MMF 550m, Duplex LC connector

        Juniper NetworksSFP, 1G, FDDI 220m and OM1 275m/OM2 MMF 550m, Duplex LC connector

        Artikelnr. 5020088143 Tillv. art. nr. SFP-1G-SX-C
        • Fiberoptiska kontakten Duplex LC PC/UPC
        • Stöd för MMF (Multi-mode fiber) Ja
        • Maximal dataöverföringshastighet 1000 Mbit/s
        BeställningsvaraInväntar leveransbesked
        5 695 krExkl. moms
        Till kategorin SFP & GBIC

        Övriga switchtillbehör

        Till kategorin Övriga switchtillbehör
        Juniper Networks JUNIPER SFP+ 10GE DIRECT ATTACH COPPER CABLE 1

        Juniper NetworksJUNIPER SFP+ 10GE DIRECT ATTACH COPPER CABLE 1

        Artikelnr. 5020091741 Tillv. art. nr. QFX-SFP-DAC-1M
        • Gränssnittstyp SFP+ till SFP+
        • SFP transceiver typ SFP+
        • Maximal dataöverföringshastighet 10000 Mbit/s
        BeställningsvaraInväntar leveransbesked
        845 krExkl. moms
        Digitus USB to Serial cable 1.8M 1.8m USB-A DB9 Svart

        DigitusUSB to Serial cable 1.8M 1.8m USB-A DB9 Svart

        Artikelnr. 5020084525 Tillv. art. nr. DA-70172
        • Kabellängd 1.8 m
        • Anslutning 1 USB-A
        • Anslutning 2 DB9
        • Produktens färg Svart
        15 kvarKan skickas omgående
        195 krExkl. moms
        Digitus USB-C to Serial cable 1.8M

        DigitusUSB-C to Serial cable 1.8M

        Artikelnr. 5020084526 Tillv. art. nr. DA-70173
        • Varumärke Digitus
        • Värdgränssnitt USB-A
        • Utgränssnittet RJ-48
        6 kvarKan skickas omgående
        225 krExkl. moms
        Till kategorin Övriga switchtillbehör

        Switch licenser

        Till kategorin Switch licenser
        Juniper Networks Juniper S-EX-A-C2-1 garanti & supportförlängning 1 År

        Juniper NetworksJuniper S-EX-A-C2-1 garanti & supportförlängning 1 År

        Artikelnr. 5020091752 Tillv. art. nr. S-EX-A-C2-1
        • Garantilängd 1 year(s)
        BeställningsvaraInväntar leveransbesked
        6 495 krExkl. moms
        Till kategorin Switch licenser

        Portsäkerhet

        Till kategorin Portsäkerhet
        Lindy Port Blocker RJ45 Svart 10-Pack Inkl 1 Nyckel

        LindyPort Blocker RJ45 Svart 10-Pack Inkl 1 Nyckel

        Artikelnr. 5020025795 Tillv. art. nr. 47891
        • Produkttyp Portblockerare + nyckel
        • Kompatibla portar och kortplatser RJ-45
        • Produktens färg Svart
        • Material Akrylnitrilbutadienstyren (ABS)
        99 kvarKan skickas omgående
        239 krExkl. moms
        Till kategorin Portsäkerhet

        Etikettskrivare

        Till kategorin Etikettskrivare
        Dymo Rhino 4200 Kit Inkl Hård Väska

        DymoRhino 4200 Kit Inkl Hård Väska

        Artikelnr. 5010752119 Tillv. art. nr. 1852995
        • Utskriftsteknologi Termisk Överföring
        • Displaytyp LED LCD
        • Tangentbordslayout QWERTY
        • Anslutningsteknologi Trådlös
        1 kvarKan skickas omgående
        1 999 krExkl. moms
        Dymo Rhino 5200

        DymoRhino 5200

        Artikelnr. 5010393227 Tillv. art. nr. S0841480
        • Utskriftsteknologi Termisk Överföring
        • Maximal upplösning 180 x 180 dpi
        • Tangentbordslayout ABC
        • Maximal etikettbredd 19 mm
        Finns i distributörlagerKan skickas inom 48h
        2 399 krExkl. moms
        Dymo Rhino 5200 Pro Med Hård Väska

        DymoRhino 5200 Pro Med Hård Väska

        Artikelnr. 5011205979 Tillv. art. nr. S0841400
        • Utskriftsteknologi Termisk Överföring
        • Maximal upplösning 180 x 180 dpi
        • Tangentbordslayout ABC
        • Maximal etikettbredd 19 mm
        Finns i distributörlagerKan skickas inom 48h
        3 099 krExkl. moms
        Till kategorin Etikettskrivare

        UPS PC / arbetsstationer

        Till kategorin UPS PC / arbetsstationer
        Eaton 5S 550i UPS

        Eaton5S 550i UPS

        Artikelnr. 5010757471 Tillv. art. nr. 5S550I
        • Uteffekt kapacitet (VA) 0.55 kVA
        • Uteffekt 330 W
        • Antal uttag AC 4 AC outlet(s)
        • Batteriteknik Slutna blybatterier (VRLA)
        BeställningsvaraInväntar leveransbesked
        1 149 krExkl. moms
        Till kategorin UPS PC / arbetsstationer

        Nätverkskort

        Till kategorin Nätverkskort
        Prokord USB-C To Gigabit Ethernet Adapter

        ProkordUSB-C To Gigabit Ethernet Adapter

        Artikelnr. 5011175672 Tillv. art. nr. USB3.1-GE
          +100 kvarKan skickas omgående
          185 krExkl. moms
          Prokord USB 3.0 Gigabit Ethernet Adapter

          ProkordUSB 3.0 Gigabit Ethernet Adapter

          Artikelnr. 5011012555 Tillv. art. nr. U3-GE01
            +100 kvarKan skickas omgående
            Rekommenderad
            115 krExkl. moms
            Till kategorin Nätverkskort

            RJ-45

            Till kategorin RJ-45
            Prokord Nätverkskabel / Patchkabel LSZH RJ-45 Cat 6 1m Grå

            ProkordNätverkskabel / Patchkabel LSZH RJ-45 Cat 6 1m Grå

            Artikelnr. 5010967750 Tillv. art. nr. UTP-0049
            • Anslutning 1 RJ-45
            • Anslutning 2 RJ-45
            • Kabel standard Cat 6
            • Kabelskärmning U/UTP (UTP)
            +100 kvarKan skickas omgående
            114 krExkl. moms
            Prokord Nätverkskabel / Patchkabel LSZH RJ-45 Cat 6 2m Grå

            ProkordNätverkskabel / Patchkabel LSZH RJ-45 Cat 6 2m Grå

            Artikelnr. 5010967769 Tillv. art. nr. UTP-0068
            • Anslutning 1 RJ-45
            • Anslutning 2 RJ-45
            • Kabel standard Cat 6
            • Kabelskärmning U/UTP (UTP)
            +100 kvarKan skickas omgående
            125 krExkl. moms
            Prokord Nätverkskabel / Patchkabel LSZH RJ-45 Cat 6 35m Grå

            ProkordNätverkskabel / Patchkabel LSZH RJ-45 Cat 6 35m Grå

            Artikelnr. 5010967777 Tillv. art. nr. UTP-0076
            • Anslutning 1 RJ-45
            • Anslutning 2 RJ-45
            • Kabel standard Cat 6
            • Kabelskärmning U/UTP (UTP)
            +100 kvarKan skickas omgående
            660 krExkl. moms
            Till kategorin RJ-45

            Installationskabel för nätverk

            Till kategorin Installationskabel för nätverk
            Prokord Bulkkabel Nej Cat 6 100m Grå

            ProkordBulkkabel Nej Cat 6 100m Grå

            Artikelnr. 5010967399 Tillv. art. nr. F/UTP-0015
            • Anslutning 1 Nej
            • Anslutning 2 Nej
            • Kabel standard Cat 6
            • Kabelskärmning F/UTP (FTP)
            45 kvarKan skickas omgående
            799 krExkl. moms
            Till kategorin Installationskabel för nätverk

            Testverktyg

            Till kategorin Testverktyg
            Prokord LAN Verktygskit – 4-i-1 för Hemmanätverk & Småföretag

            ProkordLAN Verktygskit – 4-i-1 för Hemmanätverk & Småföretag

            Artikelnr. 5011182477 Tillv. art. nr. PN-2005
              +100 kvarKan skickas omgående
              -16%
              299 kr249 krExkl. moms
              NETOOL.IO Netool Lite Network Tester

              NETOOL.IONetool Lite Network Tester

              Artikelnr. 5020027624 Tillv. art. nr. NP-NE1E
                6 kvarKan skickas omgående
                2 395 krExkl. moms
                Till kategorin Testverktyg

                Skruvar

                Till kategorin Skruvar
                Direktronik Rackstuds Duo 50-Pack

                DirektronikRackstuds Duo 50-Pack

                Artikelnr. 5011215765 Tillv. art. nr. 20103212
                • Modell Racktillbehör, stift
                Finns i distributörlagerKan skickas inom 48h
                695 krExkl. moms
                Till kategorin Skruvar

                Installationsverktyg

                Till kategorin Installationsverktyg
                Digitus Nätverksinstallationskit

                DigitusNätverksinstallationskit

                Artikelnr. 5020020483 Tillv. art. nr. DN-94027
                • Produktens färg Multifärg
                9 kvarKan skickas omgående
                395 krExkl. moms
                Till kategorin Installationsverktyg

                Rackkabinett

                Till kategorin Rackkabinett
                Digitus Unique 9U 60X60 Svart

                DigitusUnique 9U 60X60 Svart

                Artikelnr. 5011255412 Tillv. art. nr. DN-19 09U-6/6-SW
                • Rackstorlek 9U
                • Maxvikt 100 kg
                • Bredd 600 mm
                • Djup 600 mm
                Finns i distributörlagerKan skickas inom 48h
                2 295 krExkl. moms
                Till kategorin Rackkabinett

                Övriga tillbehör

                Till kategorin Övriga tillbehör
                Prokord Rackmonteringskit

                ProkordRackmonteringskit

                Artikelnr. 5011374847 Tillv. art. nr. PN-5043
                • Modell Monteringsskena
                • Rackkapacitet 1U
                +100 kvarKan skickas omgående
                69 krExkl. moms
                Till kategorin Övriga tillbehör

                PoE-tillbehör

                Till kategorin PoE-tillbehör
                Zyxel POE12-3PD PoE Port Extender 4-Port 45W IP55

                ZyxelPOE12-3PD PoE Port Extender 4-Port 45W IP55

                Artikelnr. 5020018297 Tillv. art. nr. POE12-3PD-ZZ0101F
                • Typ av ethernet-gränssnitt Gigabit Ethernet
                • Kommunikationsstandarder IEEE 802.3at, IEEE 802.3bt, IEEE 802.1Q, IEEE 802.1x
                • Strömförsörjning via Ethernet (PoE) stöd Ja
                Finns i distributörlagerSkickas inom 3-4 dagar
                729 krExkl. moms
                Till kategorin PoE-tillbehör